RAYPU RP3040是一款SHDSL(单线对高比特率数字用户回路)网络延伸器,通过一对铜线提供高达5.696 Mbps的宽带传输(PAM128时速为15 Mbps),用于两个局域网之间的连接。
RAYPU RP3040符合ITU-T G.991.2 G.SHDSL要求。每个RP3040可以配置为局端的STU-C或远程侧的STU-R。1/2对RP3040提供了一种经济高效的对称宽带解决方案,适用于带宽需求高的应用,如局域网到局域网连接、互联网。
特征:
• 支持ITU G.991.2 Annex A/B/F/G协议
• 对称传输速度支持 192Kbps to 5.696Mbps
• 四个10/100 BaseT 网口支持64K带宽颗粒控制
• DSL线路速度自适应
• 网口10/100 BaseT速度自适应
G.SHDSL 规格:
• 完全符合 ETSI (SHDSL, SHDSL.bis), ITU (G.SHDSL, G.SHDSL.bis, and IEEE (EFM)
• 线路编码: TC-PAM 16/32/128
• 线路对数 for 1/2 pairs
• 支持协议:ITU G.991.2 Annex A ,B,F,G
• 支持STU-C/STU-R模式选择
• 线路平衡阻抗: 135 ohm
• 信噪比及信号衰减计算
桥接模式:
• IEEE 802.1D透明学习桥
• 最多1K MAC学习地址s
• 基于IEEE 802.1Q/P VLAN端口的标记
• 基于QoS级别的(优先级/流量/DSCP标记)、速率限制、最多8个优先级
路由模式:
• 支持IP/TCP/UDP/ARP/ICMP/IGMP协议
• 基于IEEE 802.1Q/1P VLAN端口的标记
• IP组播和IGMP代理(RFC1112/2236)
• 网络地址转换(NAT/PAT)(RFC1631)
• DHCP服务器、客户端和中继(RFC2131/2132)
• DNS中继/代理和缓存(RFC1034/1035)
ATM:
• AAL5上的多个协议
• ATM的以太网(RFC 2684/1483)
• 支持 1 PVC
EFM:
• EFM符合IEEE 802.3的模式
• 以太网上的PPP(RFC2516)
• OAM PDU信息和功能的支持(ITU-T Y.1731)
• 基于VLAN的QOS(802.1P/Q),优先级队列
配置方法:
• 本地telnet
• 拨码开关
• 网页管理
网管管理:
• 基于网页的配置、管理
• 受密码保护的管理
• 使用SNMPv1/SNMPv2c进行SNMP管理c
• 通过TFTP服务进行软件升级
硬件描述:
• 电源输入:外置 12V1A适配器
• 网口:RJ45 x 4
• 线路口:RJ11 x 1
• 配置口:DIP4 x 1
工作温度:
• -10° to 65°C
• 存储温度:-20° to 75°C
• 湿度:0%~95%RH (无凝结)
• 内存:128MB 闪存, 64MB 内存
• 外壳:铁壳
• 尺寸:186 x 132 x 28.6毫米 (长x宽x高)
应用场景一:
应用场景二: